Întrebări frecvente KB0394109
E-mail
Ce înseamnă sarcina de activare "Ați expediat către clientul dvs. cel puțin o factură electronică prin Ariba Network"?
Simptom

What does the You have sent your customer at least one electronic invoice through SAP Business Network enablement task mean?


Mediu

SAP Business Network.


Cauză

This enablement task appears until you send an invoice to a particular customer through your SAP Business Network account. If you see the word Pending next to this task, then you didn't send an invoice to that specific customer yet. This doesn't necessarily mean that they have already sent you a purchase order; it simply means that you haven't completed your first transaction.


Rezolvare
Întrebare

Ce înseamnă sarcina de activare Ați expediat către clientul dvs. cel puțin o factură electronică prin Ariba Network?

Răspuns

Această sarcină de activare apare până când expediați o factură către un anumit client prin contul dvs. Ariba Network. Dacă vedeți cuvântul În aşteptare lângă această sarcină, atunci nu încă nu aţi expediat o factură către clientul respectiv. Aceasta nu înseamnă neapărat că acesta v-a expediat deja o comandă de aprovizionare, pur și simplu înseamnă că nu ați terminat prima dvs. tranzacție.

După ce expediați o factură și clientul dvs. o confirmă, starea sarcinii este actualizată la Complet.

Informații suplimentare

S-ar putea să nu aveți capacitatea de a expedia către clientul dvs. o factură până când aceștia nu vă expediază o comandă de aprovizionare. Fiecare client își întreține propriile reguli și cerințe pentru sarcinile de activare, astfel încât procesul s-ar putea să difere pentru fiecare dintre clienții dvs.

Pentru clarificare suplimentară despre motivul pentru care clientul dvs. a solicitat anumite informații sau pentru a determina dacă acesta dorește să vă expedieze prima dvs. factură,  puteți să contactați clientul direct.


Vedeți și

You might not have the ability to send your customer an invoice until they send you a purchase order. Each customer maintains their own rules and requirements for enablement tasks, so the process might differ for each of your customers.

For additional clarification on why your customer requested certain information, or to determine when they want you to send your first invoice, you can contact your customer directly.



Se aplică pentru

SAP Business Network pentru Procurement & Supply Chain > Activare furnizori

Condiții de utilizare  |  Drepturi de autor  |  Divulgarea și securitatea datelor  |  Confidențialitate