Συνήθεις ερωτήσεις KB0394109
E-mail
Τι σημαίνει η εργασία ενεργοποίησης «Στείλατε στον πελάτη τουλάχιστον ένα ηλεκτρονικό τιμολόγιο μέσω του Ariba Network»;
Σύμπτωμα

What does the You have sent your customer at least one electronic invoice through SAP Business Network enablement task mean?


Περιβάλλον

SAP Business Network.


Αιτία

This enablement task appears until you send an invoice to a particular customer through your SAP Business Network account. If you see the word Pending next to this task, then you didn't send an invoice to that specific customer yet. This doesn't necessarily mean that they have already sent you a purchase order; it simply means that you haven't completed your first transaction.


Επίλυση
Ερώτηση

Τι σημαίνει η εργασία ενεργοποίησης Στείλατε στον πελάτη ένα ηλεκτρονικό τιμολόγιο μέσω του Ariba Network;

Απάντηση

Αυτή η εργασία ενεργοποίησης εμφανίζεται μέχρι να στείλετε το τιμολόγιο σε συγκεκριμένο πελάτη μέσω του λογαριασμού σας στο Ariba Network. Αν δείτε την λέξη Εκκρεμής δίπλα στην εργασία, τότε δεν στείλατε το τιμολόγιο στον συγκεκριμένο πελάτη ακόμη. Αυτό δεν σημαίνει απαραίτητα ότι σας έχουν στείλει ήδη εντολή αγοράς, απλώς σημαίνει ότι δεν ολοκληρώσατε την πρώτη σας κίνηση.

Μόλις στείλετε το τιμολόγιο και ο πελάτης γνωστοποιήσει την λήψη του, η κατάσταση της εργασίας ενημερώνετε σε Ολοκληρωμένη.

Πρόσθετες Πληροφορίες

Ίσως να μην μπορείτε να στείλετε τιμολόγιο στον πελάτη μέχρι να σας στείλουν εντολή αγοράς. Κάθε πελάτης διατηρεί τους δικούς του κανόνες και τις δικές του απαιτήσεις για τις εργασίες ενεργοποίησης, επομένως η διαδικασία μπορεί να διαφέρει για κάθε πελάτη σας.

Για πρόσθετη διευκρίνιση για τον λόγο που ο πελάτης ζητάει συγκεκριμένες πληροφορίες, ή για να καθορίσει πότε θέλετε να στείλετε το πρώτο τιμολόγιο, μπορείτε να επικοινωνήσετε με τον πελάτη κατευθείαν.


Δείτε επίσης

You might not have the ability to send your customer an invoice until they send you a purchase order. Each customer maintains their own rules and requirements for enablement tasks, so the process might differ for each of your customers.

For additional clarification on why your customer requested certain information, or to determine when they want you to send your first invoice, you can contact your customer directly.



Ισχύουν για

SAP Business Network for Procurement & Supply Chain > Ενεργοποίηση Προμηθευτή

Όροι χρήσης  |  Πνευματικά δικαιώματα  |  Πληροφορίες για την ασφάλεια  |  Απόρρητο