支持注释 KB0393792
电子邮件
错误:“无法访问客户的站点。您的采购组织必须”
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

在 Business Network 中上载目录后,当供应商单击目录页面中状态列下的客户发现的验证错误时,用户将看到以下错误:

PunchIn 错误 - 无法访问客户站点。在继续此操作之前,采购组织必须批准您访问其系统。请稍后重试。


原因

您的客户尚未让您能够转入访问其 Ariba 采购解决方案。
目录状态显示此错误消息时,您实际上是在尝试转到客户的站点查看错误,离开 SAP Business Network。


解决方案

联系您的客户以执行以下提到的操作以修复错误。

  1. 他们可以通过在其用户首字母 > 管理概要 > 默认交易规则下启用交易规则允许供应商访问您的 Ariba 采购应用程序以进行协作开票、请购和管理时间表和开支表来允许您的访问。
  2. 他们还需要批准您在采购系统中的访问。他们可以参考供应商如何从 SAP Business Network 转入采购商的 Ariba Procurement 解决方案?方向。

否则,您将无法转入客户的采购站点,并且只能单击表示 SAP Business Network 发现的错误(而非客户)的目录状态链接。



适用产品

SAP Business Network 采购和供应链 > 目录 > Punchout 目录
SAP Business Network 采购和供应链 > 目录 > 目录发布
SAP Business Network 采购和供应链 > 目录 > 目录错误
SAP Business Network 采购和供应链 > 目录 > 目录验证

使用条款  |  版权所有  |  安全披露  |  隐私