українська - Машинний переклад
Примітка служби підтримки KB0393770
Електронна пошта
Помилка: «Виникла проблема з підключенням до сервера Sourcing Server. Спробуйте підключитися до сервісу пізніше"
Для вашої зручності цю статтю бази знань було перекладено за допомогою системи машинного перекладу. Компанія SAP не надає жодних гарантій щодо правильності та повноти машинного перекладу. Ви можете знайти оригінальний матеріал, перейшовши на англійську мову за допомогою перемикача мов.
Симптом

Помилка: «Виникла проблема з підключенням до сервера Sourcing Server. Спробуйте підключитися до сервісу пізніше" під час міграції до хмари.


Причина

Наведені нижче кроки може виконати клієнт і постачальник з наведеної вище причини:

  1. Покупець створив обліковий запис приватного постачальника.
  2. Надіслано електронний лист про скидання пароля постачальнику.
  3. Постачальник клацнув посилання в електронному листі, який він отримав.
  4. На сторінці «Привітання» натисніть «Продовжити».
  5. Отримано наведене вище повідомлення про помилку.

Проблема полягає в неправильному ідентифікаторі постачальника, приватного користувача. ІД користувача створено шляхом імпорту даних третьої сторони, що опиняється в просторі між ІД користувача.


Роздільна здатність
  1. Деактивуйте проблемний обліковий запис постачальника, оскільки ви не можете змінити ім’я користувача після його створення.
  2. Створіть новий ідентифікатор для користувача без пробілу та без спеціальних символів.
  3. Надішліть електронний лист для скидання пароля. Тепер постачальник може успішно мігрувати.


Застосовується до

Адміністрування S2C
Інформація про постачальників та управління ефективністю діяльності
Інформація про постачальників та управління ефективністю діяльності > Реєстрація/вхід до SIPM

Умови використання  |  Авторське право  |  Політика убезпечення  |  Конфіденційність