ไทย - การแปลด้วยเครื่อง
หมายเหตุของฝ่ายบริการลูกค้า KB0393770
อีเมล์
ข้อผิดพลาด: "มีปัญหาในการเชื่อมต่อกับเซิร์ฟเวอร์การจัดหา กรุณาลองเชื่อมต่อกับบริการภายหลัง"
บทความในฐานข้อมูลองค์ความรู้นี้ถูกแปลด้วยเครื่องเพื่ออำนวยความสะดวกให้แก่คุณ SAP ไม่รับประกันใดๆ เกี่ยวกับความถูกต้องหรือความสมบูรณ์ของการแปลด้วยเครื่อง คุณจะพบเนื้อหาต้นฉบับได้เมื่อสลับไปยัง 'ภาษาอังกฤษ' โดยใช้ตัวเลือกภาษา
อาการ

ข้อผิดพลาด: "มีปัญหาในการเชื่อมต่อกับเซิร์ฟเวอร์การจัดหา กรุณาลองเชื่อมต่อกับบริการภายหลัง" ขณะโอนย้ายไปยัง Cloud


สาเหตุ

ขั้นตอนด้านล่างนี้อาจเป็นลูกค้าและผู้จัดหาได้ปฏิบัติตามสาเหตุข้างต้น:

  1. ผู้ซื้อสร้างบัญชีคู่ค้าส่วนบุคคลแล้ว
  2. ส่งอีเมล์รีเซ็ตรหัสผ่านไปยังคู่ค้าแล้ว
  3. คู่ค้าคลิกลิงก์ในอีเมล์ที่ได้รับ
  4. ในหน้า ยินดีต้อนรับ ให้คลิก ดำเนินการต่อ
  5. ได้รับข้อความแสดงข้อผิดพลาดข้างต้น

ปัญหาคือคู่ค้าที่ไม่ถูกต้อง, ID ผู้ใช้ส่วนบุคคล ID ผู้ใช้ ถูกสร้างขึ้นโดยการอิมปอร์ตข้อมูลบุคคลภายนอกซึ่งสิ้นสุดในพื้นที่ระหว่าง ID ผู้ใช้


การแก้ปัญหา
  1. ปิดใช้งานบัญชีคู่ค้าที่เป็นปัญหา เนื่องจากคุณไม่สามารถแก้ไขชื่อผู้ใช้ได้เมื่อสร้างแล้ว
  2. สร้าง ID ใหม่สำหรับผู้ใช้โดยไม่มีช่องว่างและไม่มีอักขระพิเศษ
  3. ส่งอีเมล์รีเซ็ตรหัสผ่าน ตอนนี้คู่ค้าสามารถโอนย้ายได้สำเร็จ


นำไปใช้กับ

Supplier Information & Performance Management
Supplier Information & Performance Management > การลงทะเบียน SIPM/การเข้าสู่ระบบ
การดูแล S2C

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว