Български - Машинен превод
Бележка за поддръжка KB0393770
Имейл
Грешка: „Възникна проблем при свързването със сървъра за ресурсно осигуряване. Моля, опитайте да се свържете с услугата по-късно"
Тази статия от базата със знания е преведена машинно за ваше удобство. SAP не дава гаранции по отношение на точността или пълнотата на машинния превод. Можете да видите оригиналното съдържание, като превключите на английски език от селектора за езици.
Симптом

Грешка: „Възникна проблем при свързването със сървъра за ресурсно осигуряване. Моля, опитайте да се свържете с услугата по-късно" при мигрирането в облака.


Причина

Възможно е клиентът и доставчикът да са изпълнили следните стъпки поради горепосочената причина:

  1. Купувачът е създал частен акаунт на доставчик.
  2. Изпратен имейл за повторно задаване на парола на доставчик.
  3. Доставчикът кликна върху връзката в имейла, който получи.
  4. На страницата за добре дошли кликнете върху Продължаване.
  5. Получено е горното съобщение за грешка.

Проблемът е неправилен идентификатор на доставчик, частен потребител. Потребителският ИД е създаден чрез импортиране на данни от трета страна, което завършва в пространство между ИД на потребителя.


Решение
  1. Дезактивирайте проблемния акаунт на доставчик, защото не можете да променяте потребителското име, след като бъде създадено.
  2. Създайте нов ИД за потребител без интервал и без специални символи.
  3. Изпращане на имейл за повторно задаване на парола. Сега доставчикът може да мигрира успешно.


Прилага се за

Supplier Information & Performance Management
Supplier Information & Performance Management > Регистрация/вход за SIPM
Администрация на S2C

Условия за използване  |  Авторско право  |  Политика за сигурност  |  Поверителност