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Comment ajouter ou mettre à jour l'ID fiscal/numéro d'identification de TVA de ma société sur mon compte ?
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Symptôme

Comment ajouter ou mettre à jour l'ID fiscal/l'ID de TVA de ma société dans mon compte fournisseur SAP Business Network ?

Pourquoi mon compte est-il en attente de suspension en raison d'un ID fiscal/de TVA manquant alors que l'ID fiscal se trouve déjà dans le compte sous le profil de la société ?


Environnement

SAP Business Network


Cause

Depuis le début de l'année 2025, l'équipe fiscale a déployé le flux d'application des taxes pour environ 40 pays différents. Si les informations sur l'ID fiscal/TVA sont manquantes, le compte est suspendu. L'ID fiscal/de TVA doit être saisi comme information obligatoire à la fois dans le profil de la société et dans les entités supplémentaires pour que le compte puisse bénéficier de l'intégralité de l'éligibilité légale.


Résolution

Les informations fiscales peuvent être mises à jour dans le Profil de la société, sous Informations fiscales/TVA :

  1. Cliquez sur les [initiales de l'utilisateur] > Profil de la société.
  2. Cliquez sur l'onglet Informations commerciales . Vous devrez peut-être cliquer sur la flèche de la liste déroulante tout à droite pour afficher plus d'options.
  3. Dans la section Informations fiscales, vous pouvez saisir votre ID fiscal ou/et votre ID de TVA.
    • Si vous ajoutez un ID de TVA, cochez la case Inscrit pour la TVA.
  4. Cliquez sur Sauvegarder.

Les informations fiscales doivent également être incluses dans Profil de la société > Entités supplémentaires, sous les informations sur l'ID fiscal/de TVA :

  1. Cliquez sur les [initiales de l'utilisateur] > Profil de la société.
  2. Cliquez sur l'onglet Entités supplémentaires.
  3. Cliquez sur Créer.
  4. Dans la section Informations légales et fiscales, vous pouvez saisir votre ID fiscal ou/et votre ID de TVA.
  5. Cliquez sur Créer.

Cet ID fiscal/ID de TVA sera alors renseigné automatiquement dans chaque facture que vous créez.

Si vous n'avez pas accès à la mise à jour du profil de votre société, contactez l'administrateur de votre compte pour mettre à jour ces informations. Cliquez sur [Initiales de l'utilisateur] > Contacter l'administrateur pour afficher les informations de votre administrateur.


Voir également



S'applique à

SAP Business Network for Procurement & Supply Chain > Profil du partenaire commercial SAP BusinessNetwork

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