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¿Cómo agrego o actualizo el ID fiscal/número de ID de IVA de mi empresa en mi cuenta?
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Síntoma

¿Cómo agrego o actualizo el ID fiscal/NIF/CIF de mi empresa en mi cuenta de proveedor de SAP Business Network?

¿Por qué mi cuenta está pendiente de suspensión porque falta el ID de IVA/fiscal cuando el ID fiscal ya está en la cuenta en el perfil de la empresa?


Entorno

SAP Business Network


Causa

Desde el inicio de 2025, el equipo fiscal ha desplegado el flujo de aplicación de impuestos para alrededor de 40 países diferentes. Si falta la información del N.I.F./IVA, se suspenderá la cuenta. El NIF/CIF debe introducirse como información obligatoria tanto en el perfil de la empresa como en las entidades adicionales para que la cuenta tenga plena elegibilidad legal.


Resolución

La información fiscal se puede actualizar en el Perfil de la empresa, en la sección Información fiscal/IVA:

  1. Haga clic en [iniciales del usuario] > Perfil de la empresa.
  2. Haga clic en la pestaña Información empresarial . Es posible que deba hacer clic en la flecha desplegable situada a la derecha para ver más opciones.
  3. En la sección Información fiscal, puede introducir su ID fiscal y/o ID de IVA.
    • Si está agregando el NIF/CIF, marque la casilla IVA registrado.
  4. Haga clic en Guardar.

NOTA: ID de IVA debe ser código de país (p.e.FR...) más 11 dígitos, sin espacio, se debe marcar el registro de IVA

La información fiscal también debe incluirse en el Perfil de empresa > Entidades adicionales, en la información de ID de IVA/fiscal:

  1. Haga clic en [iniciales del usuario] > Perfil de la empresa.
  2. Haga clic en la pestaña Entidades adicionales.
  3. Haga clic en Crear.
  4. Complete todos los campos obligatorios marcados con un asterisco (*).
  5. Seleccione Vendido desde en el campo Funciones e introduzca el ID fiscal y/o el ID de IVA en la sección Información legal y fiscal.
  6. Haga clic en Crear.

Este ID fiscal/ID de IVA se rellenará automáticamente en cada factura que cree.

Si no tiene acceso para actualizar el perfil de su empresa, póngase en contacto con el administrador de su cuenta para actualizar esta información. Haga clic en [Iniciales del usuario] > Comuníquese con el administrador para ver la información de su administrador.


Ver también



Se aplica a

SAP Business Network for Procurement & Supply Chain > Perfil de socio comercial de SAP Business Network

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