Preguntas más frecuentes KB0393714
Correo electrónico
¿Cómo agrego o actualizo el NIF/CIF de mi empresa a mi cuenta?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Cómo agrego o actualizo el ID fiscal/NIF/CIF de mi empresa a mi cuenta de proveedor de SAP Business Network?

¿Por qué mi cuenta está pendiente de suspensión porque falta el ID fiscal/de IVA cuando el ID fiscal ya está en la cuenta en el perfil de la empresa?


Entorno

SAP Business Network


Causa

Desde principios de 2025, el equipo fiscal ha desplegado el flujo de aplicación de impuestos en unos 40 países diferentes. Si falta la información de NIF/CIF, se suspenderá la cuenta. El ID fiscal/de IVA debe introducirse como información obligatoria tanto en el Perfil de la empresa como en Entidades adicionales para que la cuenta tenga plena elegibilidad legal.


Resolución

La información fiscal se puede actualizar en el Perfil de la empresa, en la sección Información fiscal/IVA:

  1. Haga clic en [iniciales del usuario] > Perfil de la empresa.
  2. Haga clic en la pestaña Información empresarial, es posible que deba hacer clic en la flecha desplegable situada en el extremo derecho para ver más opciones.
  3. En la sección Información fiscal, puede introducir su ID fiscal y/o NIF/CIF.
    • Si está agregando el NIF/CIF, marque la casilla Registro de IVA.
  4. Haga clic en Guardar.

La información fiscal también debe incluirse en Perfil de la empresa > Entidades adicionales, en la información de ID de IVA/fiscal:

  1. Haga clic en [iniciales del usuario] > Perfil de la empresa.
  2. Haga clic en la pestaña Entidades adicionales.
  3. Haga clic en Crear.
  4. En la sección Información legal y fiscal, puede introducir su ID fiscal y/o NIF/CIF.
  5. Haga clic en Crear.

Este ID fiscal/NIF/CIF se completará automáticamente en cada factura que cree.

Si no tiene acceso para actualizar el perfil de su empresa, póngase en contacto con el administrador de su cuenta para actualizar esta información. Haga clic en [Iniciales de usuario] > Contactar con el administrador para ver la información de su administrador.


Ver también



Se aplica a

SAP Business Network for Procurement & Supply Chain > Perfil de socio comercial de SAP Business Network

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad