Čeština - Strojový překlad
Časté dotazy KB0393714
E-mail
Jak přidám nebo aktualizuji DIČ/DIČ své společnosti na svém účtu?
Tento článek znalostní databáze je přeložený strojovým překladem. SAP nezaručuje správnost ani úplnost strojového překladu. Na původní znění obsahu se můžete podívat přepnutím výběru jazyka na angličtinu.
Symptom

Jak přidám nebo aktualizuji DIČ/DIČ své společnosti do svého dodavatelského účtu SAP Business Network?

Proč můj účet čeká na pozastavení kvůli chybějícímu DIČ, když je DIČ již přidáno do profilu společnosti?


Prostředí

SAP Business Network


Příčina

Na začátku roku 2025 daňový tým zavedl tok vymáhání daní pro přibližně 40 různých zemí. Pokud chybí DIČ nebo DIČ, účet bude pozastaven. DIČ/DIČ by mělo být zadáno jako povinné jak v profilu společnosti, tak v dalších entitách, aby měl účet plnou právní způsobilost.


Rozlišení

Daňové informace lze aktualizovat v profilu společnosti pod informacemi o dani/DPH:

  1. Klikněte na [iniciály uživatele] > Profil společnosti.
  2. Klikněte na kartu Podnikové informace. Další možnosti zobrazíte kliknutím na šipku rozevíracího seznamu na pravé straně.
  3. V části Daňové informace můžete zadat své DIČ nebo DIČ.
    • Pokud přidáváte DIČ, zaškrtněte políčko Registrováno s DPH.
  4. Klikněte na Uložit.

POZNÁMKA: DIČ obsahující kódy zemí by měla být registrována bez mezer mezi kódem země a číselnou částí (např. FR plus 11 číslic, bez mezer). Zaškrtávací políčko Registrováno k DPH musí být zaškrtnuté.

Daňové informace by měly být také uvedeny v profilu Společnosti > Další subjekty v části Informace o DIČ:

  1. Klikněte na [iniciály uživatele] > Profil společnosti.
  2. Klikněte na záložku Další entity.
  3. Klikněte na Vytvořit.
  4. Vyplňte všechna povinná pole označená hvězdičkou (*).
  5. V poli Funkce vyberte Prodáno od a v části Právní a daňové informace zadejte DIČ a/nebo DIČ.
  6. Klikněte na Vytvořit.

Toto DIČ/DIČ se pak automaticky vyplní v každé faktuře, kterou vytvoříte.

Pokud nemáte přístup k aktualizaci profilu své společnosti, požádejte administrátora účtu, aby tyto informace aktualizoval. Kliknutím na [Iniciály uživatele] > Kontaktovat administrátora zobrazíte informace o správci.


Viz také


Platí pro

SAP Business Network pro nákup a dodavatelský řetězec > Profil obchodního partnera SAP Business Network

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí