FAQ KB0408430
Email
How do I resolve an Item Unmatched invoice exception using manual match?
Symptom

When I review an invoice reconciliation document, I see an Item Unmatched exception and want to know how to manually match the invoice line to the correct purchase order or contract line.


Environment

Cause

The system triggers an Item Unmatched exception when an invoice line item cannot be automatically matched to a corresponding PO or contract line based on quantity, price, or reference information.


Resolution
Follow these steps to manually resolve an Item Unmatched exception:
  1. On the Invoice Reconciliation document, select the line items with the Item Unmatched exception.
  2. Click Manual Match.
  3. For each unmatched line, perform the following steps:
    1. Select Unmatched from the Manually Match To menu.
    2. Click select to display available purchase order or contract lines.
    3. For the purchase order or contract line you want to match the invoice line item to, click Select.
    4. Click OK.
  4. Make any additional edits required on the matched line.

See Also
For more information on manually reconciling invoices, refer to internal IR reconciliation guidance or related documentation.

https://help.sap.com/docs/buying-invoicing/reconciling-invoices/manually-reconciling-invoice



Applies To

Invoicing
Invoicing > Invoice Reconciliation
Invoicing > Invoice Reconciliation > Invoice Reconciliation Exceptions

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