Note d'assistance 188257
E-mail
Erreur : "Aucun mappage standard disponible pour l'acheteur"
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Problème

Erreur : aucun mappage standard disponible pour l'acheteur ANXXXXXXXXX-T - XXXXXXXXXX. Action suggérée : vérifiez si la version add-on correcte a été fournie pour les données de base dans votre profil CIG. Cliquez sur votre nom de profil -> Sélectionnez Données de base -> Contrôler et vérifiez les informations système de la société S/L partenaire. Pour obtenir de l'aide, contactez le support CIG avec le code d'erreur : CIG-PLT-00613

Résolution

Vérifiez si l'ID système des données utiles est correctement configuré dans Cloud Integration Gateway (CIG) :

Mes configurations > Connexions

Si l'ID système fourni dans les données utiles n'existe pas dans la configuration CIG, ajoutez la connexion au système et testez-la à nouveau.

Cause

Les données utiles envoient les transactions à partir d'un ID système différent configuré dans CIG.

Informations supplémentaires

Par exemple, dans le type de document Ordre, il existe un segment <SNDPRN> qui contient l'ID système qui envoie les données utiles. Cet ID système doit être configuré dans la configuration CIG mentionnée. Si l'ID système fourni qui envoie la demande est différent de l'ID système configuré dans CIG, le message d'erreur s'affiche.


S'applique à

SAP Business Network

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité