Support-Hinweis 183824
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Fehler "Kunde ist nicht berechtigt, neuen Lieferanten anzulegen"
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Problem

Meine Bestellung schlägt mit dem folgenden Fehler im Cloud Integration Gateway (CIG) fehl:

Ariba-Network-Antwort ist: „Verboten“ und Fehlercode:„403“ und Fehlercode-Antwort:„Fehler: Kunde ist nicht berechtigt, einen neuen Lieferanten zu erstellen. Wenden Sie sich unter Angabe der Fehlerreferenznummer ANERR-XXXXX an den Support, um weitere Informationen zu erhalten. Vorgeschlagene Aktion: Dokument in Ariba Network fehlgeschlagen. Wenden Sie sich mit dem in Response.CIG Support Error Code genannten Code an den Ariba-Support, um weitere Unterstützung zu erhalten: CIG-PLT-00644.

Auflösung

Führen Sie die folgenden Schritte aus, um das Problem zu beheben:

  1. Klicken Sie in Ihrem -Käuferkonto auf Administration.
  2. Klicken Sie auf Konfiguration.
  3. Klicken Sie auf Einrichtung des Cloud Integration Gateway.
  4. Deaktivieren Sie das Kontrollkästchen Cloud Integration Gateway aktivieren.
  5. Markieren Sie das Ankreuzfeld Cloud Integration Gateway aktivieren.
  6. Wählen Sie Sichern.

Senden Sie den ursprünglich fehlgeschlagenen Bestellauftrag erneut.

Ursache

Das Problem tritt auf, weil eine Datensynchronisation für CIG erforderlich ist. Die oben genannten Schritte führen die erforderliche Synchronisierung durch.

Zusätzliche Informationen

Das Deaktivieren/Aktivieren des Kontrollkästchens CIG ist nicht zulässig, wenn CIG der Standardendpunkt für eine System-ID ist, die in Ihrem -Käuferkonto konfiguriert ist. In diesem Fall müssen Sie den Standardendpunkt für alle konfigurierten System-IDs vorübergehend in einen anderen Nicht-CIG-Endpunkt ändern.
Sobald die Lösungsschritte abgeschlossen sind, setzen Sie die Endpunktkonfiguration auf die ursprünglichen Einstellungen zurück.


Gilt für

SAP Ariba Supply Chain Collaboration

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