支持注释 183671
电子邮件
错误:“XXXXXXX 未订阅 IntegrationGateway 提供的服务”
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
问题

在 Cloud Integration Gateway (CIG) 中,我遇到以下错误:

Ariba Network 响应为:“已禁止”,错误代码:"403" 和错误代码响应:“错误:来自 XXXXXXX 未订阅 IntegrationGateway 提供的服务。有关详细信息,请联系支持并提供错误参考编号:ANERR-XXXXXXXXXXXXXXXX。建议的操作:Ariba Network 中的文档失败。要获得更多帮助,请通过 Response.CIG 支持错误代码:CIG-PLT-00644 中提到的代码联系 Ariba 支持

解决方案

Ariba Network (AN) 帐户未启用 CIG,要启用 CIG,请按照以下步骤操作。

  1. 登录 AN 帐户
  2. 单击“管理”选项卡
  3. 单击配置
  4. 单击 Cloud Integration Gateway 设置
  5. 选中启用 Cloud Integration Gateway 旁边的框
附加信息

请确保 CIG 端点不是默认端点

原因

未启用 CIG。


适用产品

SAP Ariba Sourcing
SAP Business Network

使用条款  |  版权所有  |  安全披露  |  隐私