Nota di supporto 183671
Posta elettronica
Errore: "XXXXXXX non è abbonato al servizio fornito da IntegrationGateway"
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Problema

In Cloud Integration Gateway (CIG) ricevo il seguente errore:

La Risposta Ariba Network è :"Vietato" e Codice di errore:"403" e Risposta codice errore:"Errore:Da XXXXXXX non è abbonato al servizio fornito da IntegrationGateway Contattare il supporto specificando il numero di riferimento errore: ANERR-XXXXXXXXXXXXXXXX per ulteriori dettagli. Azione suggerita: documento non riuscito in Ariba Network.Per ulteriore assistenza, contattare il Supporto Ariba indicando il codice menzionato in Response.Codice di errore del supporto CIG: CIG-PLT-00644

Risoluzione

L'account Ariba Network (AN) non dispone di CIG abilitato. Per abilitare CIG, attenersi alla seguente procedura.

  1. Eseguire il login all'account Ariba Network
  2. Fare clic sulla scheda Amministrazione
  3. Fare clic su Configurazione
  4. Fare clic su Configurazione di Cloud Integration Gateway
  5. Selezionare la casella accanto a Abilita Cloud Integration Gateway
Informazioni supplementari

Assicurarsi che l’endpoint CIG non sia quello predefinito

Causa

CIG non è abilitato.


Si applica a

SAP Ariba Sourcing
SAP Business Network

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy