Nota de asistencia técnica 183671
Correo electrónico
Error: "XXXXXXX no está suscrito al servicio proporcionado por IntegrationGateway"
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Problema

En Cloud Integration Gateway (CIG) recibo el siguiente error:

La respuesta de Ariba Network es :"Prohibido" y el código de error:"403" y la respuesta del código de error:"Error:From XXXXXXX no está suscrito al servicio proporcionado por IntegrationGateway Póngase en contacto con el servicio de asistencia con el número de referencia del error: ANERR-XXXXXXXXXXXXXXXX para obtener más detalles. Acción sugerida: el documento ha fallado en Ariba Network.Para obtener más ayuda, póngase en contacto con el servicio de asistencia de Ariba con el código mencionado en Response.Código de error del servicio de asistencia de CIG: CIG-PLT-00644

Resolución

La cuenta de Ariba Network (AN) no tiene CIG activado; para activarla, siga los pasos que se indican a continuación.

  1. Iniciar sesión en la cuenta AN
  2. Haga clic en la pestaña Administración
  3. Haga clic en Configuración
  4. Haga clic en Configuración de Cloud Integration Gateway
  5. Seleccione la casilla junto a Activar Cloud Integration Gateway
Información adicional

Asegúrese de que el punto de acceso CIG no sea el punto de acceso predeterminado

Causa

CIG no está activado.


Se aplica a

SAP Ariba Sourcing
SAP Business Network

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad