หมายเหตุของฝ่ายบริการลูกค้า 180685
อีเมล์
ข้อผิดพลาด: "PO-11: ไม่สามารถจัดส่งคำสั่งซื้อ รหัสข้อผิดพลาดของเทอร์มินัลสำหรับสถานะคำสั่งซื้อ: FE-28" คำสั่งซื้อล้มเหลว
ปัญหา

คำสั่งซื้อ (PO) ล้มเหลวโดยมีข้อความแสดงข้อผิดพลาด:

PO-11: ไม่สามารถจัดส่งคำสั่งซื้อ รหัสข้อผิดพลาดของเทอร์มินัลสำหรับสถานะคำสั่งซื้อ: FE-28

หลังจากมีข้อผิดพลาดนี้ อาจมีข้อความแสดงข้อผิดพลาดอื่นเช่นรายการที่แสดงด้านล่างด้วย

วิธีแก้ไข

คุณสามารถเปลี่ยนแปลงการตั้งค่าอีเมล์ในบัญชีของคุณ

  1. เข้าสู่ระบบบัญชีของคุณที่ https://supplier.ariba.com
  2. ที่มุมบนขวาของแอพพลิเคชัน ให้คลิก ชื่อย่อของคุณ > การตั้งค่าบริษัท > การกำหนดเส้นทางคำสั่งซื้ออิเล็กทรอนิกส์
  3. แก้ไขอีเมล์แอดเดรสในหน้านี้
    คุณสามารถเพิ่มแอดเดรสได้สูงสุด 5 รายการสำหรับการแจ้งให้ทราบใดก็ได้ แยกอีเมล์ด้วยเครื่องหมายจุลภาคและไม่เว้นวรรค
  4. คลิก เก็บบันทึก

นอกจากนี้คุณสามารถตรวจสอบเซิร์ฟเวอร์อีเมล์เพื่อดูว่าอีเมล์แอดเดรสนั้นแอคทีฟอยู่หรือไม่ มีการกำหนดค่าการตอบกลับอัตโนมัติหรือไม่ หรือมีการตั้งค่าไฟร์วอลล์ใดๆ ที่บล็อคอีเมล์นั้นอยู่หรือไม่

เมื่อแก้ไขปัญหาด้วยการตั้งค่าอีเมล์เรียบร้อยแล้ว คุณสามารถส่งคำสั่งซื้อที่ล้มเหลวใหม่

สาเหตุ

อีเมล์ที่กำหนดรูปแบบไว้ภายใต้การตั้งค่า การกำหนดเส้นทางคำสั่งซื้ออิเล็กทรอนิกส์ ปฏิเสธอีเมล์จาก Ariba ซึ่งอาจเกิดจากเซิร์ฟเวอร์อีเมล์/การตั้งค่าไฟร์วอลล์ อีเมล์ที่ไม่แอคทีฟ หรือการตอบกลับอัตโนมัติ

กรุณาจำไว้ว่า: หากคำสั่งซื้อล้มเหลวจากผู้ซื้อเพียงหนึ่งราย ให้ตรวจสอบการตั้งค่า แทนที่การกำหนดเส้นทาง

 


นำไปใช้กับ

SAP Business Network

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว