Nota di supporto 177338
Posta elettronica
Errore: "La connessione associata Fornitore: AN01000 e Acquirente: AN01000 non è configurata o salvata."
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Problema

Il fornitore riceve il seguente errore durante il tentativo di inviare un ordine a Cloud Integration Gateway (CIG) dal proprio account Ariba Network.

Lo stato dell'ordine d'acquisto è stato nuovamente modificato in In coda per la ritrasmissione. Motivo: il Fornitore: AN010XXXX e il Compratore: la Connessione associata ad AN0100XXXX non è configurata o salvata.

Azione consigliata : Configura informazioni di connessione in CIG-Portal -> Progetto -> Informazioni di base -> Connessioni o Portale CIG -> Configurazioni personali -> Connessioni. Per istruzioni, consultare il portale CIG -> Resources -> Implementation Guides -> User Guide -> How to configure Ariba Network connection.Per ulteriore assistenza, contattare il Supporto CIG con il codice di errore: CIG-PLT-00641

 

Causa


Il fornitore non ha selezionato quel determinato ID Ariba Network del compratore durante la creazione di un progetto.

Soluzione

Selezionare l'ID Ariba Network del compratore durante la creazione di un progetto per cui è consentito il corretto completamento degli ordini. La guida alla sua esecuzione è disponibile nella Guida alla configurazione di Cloud Iintegration Gateway per l'integrazione ERP per i fornitori - Configurazione del progetto di integrazione in SAP Ariba Cloud Integration Gateway


Si applica a

SAP Business Network

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy