Čeština - Strojový překlad
Poznámka podpory 177338
E-mail
Chyba: „Dodavatel: AN01000 a kupující: přidružené připojení AN01000 není nakonfigurováno ani uloženo.“
Tento článek znalostní databáze je přeložený strojovým překladem. SAP nezaručuje správnost ani úplnost strojového překladu. Na původní znění obsahu se můžete podívat přepnutím výběru jazyka na angličtinu.
Problém

Dodavateli se zobrazuje níže uvedená chyba při pokusu o odeslání objednávky do Cloud Integration Gateway (CIG) ze svého účtu Ariba Network.

Stav objednávky byl pro opakovaný přenos změněn zpět na Ve frontě. Důvod: Dodavatel: AN010XXXX a kupující: přidružené připojení AN0100XXXX není nakonfigurováno ani uloženo.

Navrhovaná akce: Konfigurovat informace o připojení na portálu CIG -> Projekt -> Základní informace -> Připojení nebo Portál CIG -> Moje konfigurace -> Připojení. Pokyny najdete v části Portál CIG -> Zdroje -> Implementační příručky -> Uživatelská příručka -> Jak nakonfigurovat připojení Ariba Network. Další pomoc vám poskytne podpora CIG s kódem chyby: CIG-PLT-00641

 

Příčina


Dodavatel při vytváření projektu nevybral konkrétní ID Ariba Network kupujícího.

Řešení

Při vytváření projektu vyberte ID Ariba Network kupujícího, aby objednávky mohly úspěšně procházet. Pokyny k jejímu provedení najdete v konfigurační příručce Cloud IIntegration Gateway pro integraci ERP pro dodavatele – Konfigurace integračního projektu v SAP Ariba Cloud Integration Gateway.


Platí pro

SAP Business Network

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí