支持注释 145370
电子邮件
单击“客户发现验证错误”目录状态链接时出现 Punch-in 错误
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
问题

单击 目录 选项卡上的 客户发现的 [#] 验证错误 链接时,我收到了 punch-in 错误:

PunchIn 错误

无法访问客户的站点。在继续此操作之前,采购组织必须批准您访问其系统。请稍后重试。

原因

您的客户尚未授予您进入访问其 Ariba 采购解决方案的能力。

每当目录状态显示此错误消息时,您实际上都会尝试转入客户网站以查看错误,从而离开 Ariba Network。

解决方案

联系客户,通知他们此错误。

他们可以通过在管理 > 配置 > 默认交易规则下启用交易规则允许供应商访问您的 Ariba 采购应用程序以进行协作性开票、请购和管理时间表和开支表,以允许您的访问。他们还需要批准您在采购系统中的访问。他们可以指供应商如何从 Ariba Network 跳转到采购商的 Ariba 采购解决方案?了解相关方向。

否则,您将无法转入客户的采购站点,并且只能单击表示 Ariba Network 而非客户发现的错误的目录状态链接。


适用产品

SAP Business Network

使用条款  |  版权所有  |  安全披露  |  隐私