Информация от службы поддержки 145370
Электронная почта
Ошибка Punch-in при переходе по ссылке "Ошибки проверки, обнаруженные клиентом" по ссылке на состояние каталога
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Проблема

Я получил(а) ошибку Punch-in при переходе по ссылке [#] Ошибки проверки, обнаруженные клиентом на вкладке Каталоги:

Ошибка PunchIn

Нет доступа к сайту клиента. Перед выполнением этого действия организация-покупатель должна утвердить ваш доступ к своей системе. Повторите попытку позднее.

Причина

Ваш клиент не предоставил вам возможность доступа к своему решению Ariba Procurement.

Всякий раз, когда состояние каталога показывает это сообщение об ошибке, вы фактически пытаетесь перейти на сайт клиента, чтобы просмотреть ошибки, покидая Ariba Network.

Разрешение

Свяжитесь с клиентом, сообщив ему об этой ошибке.

Они могут разрешить вам доступ, включив правило транзакции Разрешить поставщикам доступ к вашим закупочным приложениям Ariba для совместного выставления счетов, создания заявок и управления листами учета отработанного времени по пути Администрирование > Конфигурация > Правила транзакций по умолчанию. Им также потребуется утвердить ваш доступ в своей системе закупок. Они могут ссылаться на раздел Как поставщик выполняет punch-in в решение Ariba Procurement покупателя из Ariba Network? для направлений.

В противном случае вы не сможете перейти на закупочный сайт клиента и сможете только щелкнуть ссылки на состояние каталога, которые представляют ошибки, обнаруженные Ariba Network, а не вашим клиентом.


Применимо к

SAP Business Network

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность