Nota de suporte 145370
E-mail
Erro de PunchIn ao clicar no link de status do catálogo "Erros de validação encontrados pelo cliente"
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Problema

Recebi um erro de punch-in ao clicar no link de status [#] Erros de validação encontrados pelo cliente na guia Catálogos:

Erro de PunchIn

Não é possível acessar o site do cliente. Sua organização de compras deve aprovar seu acesso ao sistema antes de continuar com esta ação. Tente novamente mais tarde.

Causa

Seu cliente não lhe deu a capacidade de entrar para acessar sua solução de compras da Ariba.

Sempre que o status do catálogo mostrar essa mensagem de erro, você está realmente tentando entrar no site do seu cliente para exibir os erros, saindo do Ariba Network.

Resolução

Entre em contato com seu cliente para informá-lo sobre este erro.

Eles podem permitir seu acesso habilitando a regra de transação Permitir que os fornecedores acessem seus aplicativos de compras da Ariba para faturamento colaborativo, requisições e gerenciamento de planilhas de horas e despesas em Administração > Configuração > Regras de transação padrão. Eles também precisarão aprovar seu acesso no sistema de compras. Eles podem se referir a Como um fornecedor entra na solução Ariba Procurement de um comprador a partir do Ariba Network? para direções.

Caso contrário, você não poderá entrar no site de compras do seu cliente e só poderá clicar nos links de status do catálogo que representam erros encontrados pelo Ariba Network, não pelo seu cliente.


Aplicável a

SAP Business Network

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade