지원 참고 사항 145370
전자우편
'고객이 발견한 검증 오류' 카탈로그 상태 링크를 클릭할 때 PunchIn 오류가 발생했습니다.
이 지식 기반 문서는 사용자의 편의를 위해 기계 번역되었습니다. SAP에서는 기계 번역의 정확성 또는 완전성을 보증하지 않습니다. 언어 선택 도구를 통해 영어로 전환하여 원래 콘텐츠를 찾을 수 있습니다.
이슈

카탈로그 탭에서 고객이 발견한 [#] 검증 오류 링크 클릭 시 PunchIn 오류가 발생했습니다.

PunchIn 오류

고객 사이트에 액세스할 수 없습니다. 이 조치를 진행하기 전에 구매업체에서 자사 시스템에 대한 귀하의 액세스를 승인해야 합니다. 나중에 다시 시도하십시오.

원인

고객이 Ariba Procurement 솔루션에 액세스하기 위한 PunchIn 기능을 제공하지 않았습니다.

카탈로그 상태에 이 오류 메시지가 표시될 때마다 Ariba Network에서 해당 오류를 보기 위해 실제로 고객 사이트에 PunchIn하려고 합니다.

해결

이 오류에 대해 고객에게 알립니다.

공급자는 거래 규칙 공급자가 협업 송장 발행을 위해 Ariba 구매 응용프로그램에 액세스하도록 허용합니다. 를 활성화하고 관리 > 구성 > 기본 거래 규칙 에서 시간 및 지출 시트를 관리할 수 있습니다. 또한 구매 시스템에서 귀하의 액세스 권한도 승인해야 합니다. 이들은 Ariba Network에서 구매자의 Ariba Procurement 솔루션에 대한 공급자의 PunchIn은 어떻게 합니까? 를 참조할 수 있습니다. 있습니다.

그렇지 않으면 고객의 구매 사이트에 PunchIn할 수 없으며 고객이 아닌 Ariba Network에서 발견한 오류를 나타내는 카탈로그 상태 링크만 클릭할 수 있습니다.


적용 대상

SAP Business Network

사용 약관  |  저작권  |  보안 관련 정보  |  개인 정보 보호