サポートノート 145370
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「顧客が検証エラーを検出」カタログ状況リンクをクリックするとパンチインエラーが発生する
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問題

[カタログ] タブの [#] [顧客が検証エラーを検出] 状況リンクをクリックすると、パンチインエラーが表示されました。

パンチインエラー

顧客のサイトにアクセスできません。この処理を続行する前に、バイヤー企業がシステムへのアクセスを承認する必要があります。後で再試行してください。

原因

顧客が、Ariba 購買ソリューションにアクセスするためのパンチイン機能を提供していません。

カタログ状況にこのエラーメッセージが表示されるたびに、実際に顧客のサイトにパンチインしてエラーを確認し、Ariba Network を終了しようとしています。

解決

このエラーについて顧客に知らせてください。

[管理] > [設定] > [通常設定の取引ルール] で、取引ルール [協同請求書処理、購入申請、およびタイムシート/経費シートの管理のために Ariba 購買アプリケーションにアクセスすることをサプライヤに許可する] を有効化することで、アクセスを許可することができます。また、購買システムでのアクセスを承認する必要もあります。サプライヤーが Ariba Network からバイヤーの Ariba Procurement ソリューションにパンチインする方法を参考にすることができます。ルート案内

そうしないと、顧客の購買サイトにパンチインできなくなり、顧客ではなく、Ariba Network で見つかったエラーを示すカタログ状況リンクのみをクリックできるようになります。


該当項目

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