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PunchIn-Fehler beim Klicken auf den Katalogstatus-Link "Vom Kunden gefundene Prüffehler"
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Problem

Ich habe einen PunchIn-Fehler erhalten, als ich auf den Link [#] Validation Errors Found by Customer status auf der Registerkarte Catalogs klickte:

PunchIn-Fehler

Der Zugriff auf die Kunden-Site ist nicht möglich. Ihre Käuferorganisation muss Ihren Zugriff auf ihr System genehmigen, bevor Sie mit dieser Aktion fortfahren können. Versuchen Sie es später erneut.

Ursache

Ihr Kunde hat Ihnen nicht die Möglichkeit gegeben, ein PunchIn durchzuführen, um auf seine Ariba-Bestellabwicklungslösung zuzugreifen.

Immer wenn der Katalogstatus diese Fehlermeldung anzeigt, versuchen Sie tatsächlich, ein PunchIn zu Ihrer Kunden-Site durchzuführen, um die Fehler anzuzeigen und Ariba Network zu verlassen.

Auflösung

Wenden Sie sich an Ihren Kunden, um ihn über diesen Fehler zu informieren.

Sie können Ihren Zugriff gewähren, indem sie die Transaktionsregel Lieferanten dürfen auf Ihre Ariba-Bestellabwicklungsanwendungen für die kollaborative Rechnungsstellung, Bestellanforderungen und die Verwaltung von Stunden- und Ausgabennachweisen zugreifen unter Administration > Konfiguration > Standardtransaktionsregeln aktivieren. Außerdem müssen sie Ihren Zugriff in ihrem Bestellabwicklungssystem genehmigen. Weitere Informationen finden Sie unter Wie führt ein Lieferant ein PunchIn zur Ariba-Bestellabwicklungslösung eines Käufers aus Ariba Network durch? für Wegbeschreibungen.

Andernfalls können Sie kein PunchIn zur Bestellabwicklungs-Site Ihres Kunden ausführen und nur auf Katalogstatus-Links klicken, die von Ariba Network und nicht von Ihrem Kunden gefundene Fehler darstellen.


Gilt für

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