Notatka dot. wsparcia 133359
E-mail
Błąd: „Brak tokenu DATA w pliku katalogu” – wysyłanie katalogu
Problem

Otrzymuję następujący komunikat o błędzie podczas wysyłania katalogu na moje konto:

Brak tokenu „DATA” w pliku katalogu.

Przyczyna

W pliku CIF (Catalog Interchange Format) ten token jest zapisany małymi literami.  Token ten musi być zapisany wielkimi literami (DATA zamiast data).

Rozwiązanie

Wyślij plik katalogu ponownie z tokenem zapisanym literami odpowiedniej wielkości.


Zastosowanie

SAP Business Network

Warunki użytkowania  |  Prawa autorskie  |  Ujawnianie informacji o zabezpieczeniach  |  Prywatność