Nota di supporto 129769
Posta elettronica
Impossibile instradare il documento ad Ariba Network a causa dell'errore Nessuna relazione con il fornitore
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Problema

Un documento come una fattura, un ordine d'acquisto o una richiesta di proposta di pagamento non viene instradato all'account di un fornitore in Ariba Network a causa del seguente messaggio di errore: Nessuna relazione con il fornitore.

Risoluzione

Sarà necessario inviare una richiesta di relazione commerciale per il fornitore. Potrebbe essere necessario accettare manualmente la richiesta, a seconda della configurazione dell'account Ariba Network.

Una volta stabilita una relazione commerciale, il documento viene inviato correttamente ad Ariba Network, a meno che non si sia verificato un errore permanente nelle soluzioni SAP Ariba Buying. Se la scheda Cronologia dei documenti indica un errore permanente, è ancora possibile eseguire azioni correttive.

I documenti appena creati verranno instradati correttamente all'account del fornitore in Ariba Network.

Causa

Durante il controllo in Ariba Network, l'account di questo fornitore non aveva relazioni commerciali. Mentre la configurazione del fornitore nelle soluzioni SAP Ariba Buying è corretta, questo fornitore non è stato aggiunto come partner commerciale in Ariba Network.

Informazioni supplementari

Vedere anche Perché un documento inviato al fornitore non è riuscito con l'errore "Nessuna relazione con il fornitore", se esiste già una relazione commerciale?.


Si applica a

SAP Ariba Buying and Invoicing
SAP Ariba Buying
SAP Business Network

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