Support-Hinweis 129769
E-Mail
Dokument kann aufgrund des Fehlers "Keine Beziehung zum Lieferanten" nicht an Ariba Network weitergeleitet werden
Dieser Wissensdatenbankartikel wurde maschinell übersetzt. SAP übernimmt keine Gewährleistung für die Richtigkeit oder Vollständigkeit der Maschinenübersetzung. Sie können den Originalinhalt anzeigen, indem Sie über die Sprachauswahl zu "Englisch" wechseln.
Problem

Ein Dokument wie eine Rechnung, ein Bestellauftrag oder eine Zahlungsvorschlagsanfrage kann aufgrund der folgenden Fehlermeldung nicht an das Konto eines Lieferanten in Ariba Network weitergeleitet werden: Keine Geschäftsbeziehung mit dem Lieferanten.

Auflösung

Sie müssen eine Anfrage zur Aufnahme einer Geschäftsbeziehung für Ihren Lieferanten senden. Abhängig von ihrer Ariba-Network-Kontokonfiguration müssen sie Ihre Anforderung möglicherweise manuell annehmen.

Nachdem eine Geschäftsbeziehung aufgenommen wurde, wird das Dokument erfolgreich an Ariba Network gesendet, es sei denn, es ist dauerhaft in SAP-Ariba-Buying-Lösungen fehlgeschlagen. Wenn die Registerkarte Historie des Dokuments auf einen dauerhaften Fehler hinweist, können Sie noch Korrekturmaßnahmen ergreifen.

Neu erstellte Dokumente werden erfolgreich an das Konto des Lieferanten in Ariba Network weitergeleitet.

Ursache

Bei der Überprüfung in Ariba Network hatte das Konto dieses Lieferanten keine Geschäftsbeziehungen. Obwohl die Lieferanteneinrichtung in SAP-Ariba-Buying-Lösungen korrekt ist, haben Sie diesen Lieferanten nicht als Handelspartner in Ariba Network hinzugefügt.

Zusätzliche Informationen

Siehe auch Warum ist ein an meinen Lieferanten gesendetes Dokument mit dem Fehler „Keine Geschäftsbeziehung mit dem Lieferanten“ fehlgeschlagen, wenn wir bereits eine Geschäftsbeziehung hatten?.


Gilt für

SAP Ariba Buying and Invoicing
SAP Ariba Buying
SAP Business Network

Nutzungsbedingungen  |  Copyright  |  Sicherheitsrichtlinie  |  Vertraulichkeit