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Guided Sourcing is a next-generation user interface that provides a streamlined and intuitive user experience for managing strategic 
sourcing processes and RFx events.

Highlights:

 Single-page event creation and single-page project management

 Autonomous procurement features like Smart Excel Import and Intelligent Supplier & Content recommendations to automate 
RFx event creation 

 Category Management capability for comprehensive category planning, execution and reporting

 Multi-round bidding to facilitate the process from a long list to Best And Final Offer

 Ariba Discovery for finding new suppliers

Adoption:

 No cost to adopt, available as part of your SAP Ariba Sourcing solution

 Self-service ”adopt when ready, however by end of 2024 latest" and roll-out to users based on permissions

 Both UX’s still do co-exist in 2024, if desired, allowing users to create strategic projects and events in both UXs

Check out these Guided 
Sourcing Feature Videos

FAQs

Additional Resources
Documents & Videos

https://connectsupport.ariba.com/sites#item-view&/201621
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Functionality in Guided Sourcing
Guided Sourcing capabilities have been enhanced quarterly since its initial release. Check out the diverse functionality supported today! 

Direct Spend
 Material Master integration

 Category Attribute Hierarchy

 Support for pricing conditions

 Cost breakdown analysis

Analytics & Decision Support
 Out-of-box optimization scenarios and scenario comparison

 Bid History and Bid Comparison report

 Advanced bid analysis with split awards

Best of Suite
 Integration with SLP, Supplier Risk, Contracts and Guided Buying

 In-application tool guidance (provided by SAP Enable Now)

 S/4HANA integration (4BL & 4QN Scenarios)

 Sourcing Award Integration to External Systems

 Category Management

User Experience & Core Sourcing
 RFI/RFP/Auction creation

 Full (Strategic) Projects

 Sourcing Requests

 Collaboration/messaging functionality

 Task Management and Event approvals

 Multi-round bidding, Surrogate Bidding, Email Bidding

 Conditional Content and Bulk edit capabilities

 Lots, Matrix Terms, and Alternative Bids

 Service Items and Service Hierarchies

 Grading and Scoring/Scorecards

 Project and Event level Reporting

 Ariba Discovery

Autonomous Procurement
 Intelligent event creation

 Intelligent supplier recommendation

 Intelligent questions recommendation

 Automatically invite Preferred Suppliers

As of Q3 2024

For information on what’s 
available, check out What’s 
new in SAP Ariba.

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/whats-new/a688ba9fa69e4d4fadf9c67df17f3485?Product=SAP%20Ariba%20Source-to-Contract%20Suite%3BSAP%20Ariba%20Sourcing%3BSAP%20Ariba%20Strategic%20Sourcing%20Suite&Version=SAP%20Ariba%202408%3BSAP%20Ariba%202405%3BSAP%20Ariba%202402%3BSAP%20Ariba%202311%3BSAP%20Ariba%202308%3BSAP%20Ariba%202305%3BSAP%20Ariba%202302%3BSAP%20Ariba%202211%3BSAP%20Ariba%202208%3BSAP%20Ariba%202205%3BSAP%20Ariba%202202&locale=en-US
https://help.sap.com/whats-new/a688ba9fa69e4d4fadf9c67df17f3485?Product=SAP%20Ariba%20Source-to-Contract%20Suite%3BSAP%20Ariba%20Sourcing%3BSAP%20Ariba%20Strategic%20Sourcing%20Suite&Version=SAP%20Ariba%202408%3BSAP%20Ariba%202405%3BSAP%20Ariba%202402%3BSAP%20Ariba%202311%3BSAP%20Ariba%202308%3BSAP%20Ariba%202305%3BSAP%20Ariba%202302%3BSAP%20Ariba%202211%3BSAP%20Ariba%202208%3BSAP%20Ariba%202205%3BSAP%20Ariba%202202&locale=en-US


PUBLIC© 2024 SAP SE or an SAP affiliate company. All rights reserved. ǀ

4 /  37Intelligent Spend Management Value Accelerator

Intuitive user interface
Faster adoption and increased 
user satisfaction

Faster execution
50% improvement in 
time to create a Sourcing 
event

Improved usability 
Rapid event creation, enhanced 
search, and contextual help

Project and Event management
Intuitive management of the Strategic 
Sourcing and RFx event process 

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

Why adopt Guided Sourcing?

Learn more about the 
Benefits of Guided 
Sourcing

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_zeurw59j
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Realize the Value of Strategic Sourcing 
Read about two of the value levers in an SAP Ariba business case made possible by the SAP Ariba Sourcing application. If you’re looking for more information about measuring value, 
check out our playbook on measuring value.

Price Reduction

 Bottom-line results – Help achieve savings of up to 9.7%*

 Increase spend under management & savings opportunities

Process Improvement

 Lower total cost of ownership – Software-as-a-service delivery with faster 
time to value and faster innovation

 50% improvement in time to create an event

 Create sustainable organizational knowledge using analytics for in-context 
intelligence

*Source: SAP Ariba Benchmark Data

Key Metrics*

Total Strategic Sourcing Savings Rate as a % of Spend Sourced
 Laggard: 1.7% | Average: 6.1% | Best in Class: 9.7%

Strategically Sourced Spend as a % of Total Spend
 Laggard: 46% | Average: 62.5% | Best in Class: 84%

Key Metrics*

Average Sourcing Cycle Time From Requirements Definition to Contract Signature 
(in days)
 Laggard: 90 | Average: 56.8 | Best in Class: 30

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://dam.sap.com/a/VgVNxc9?rc=10
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Steps to Enabling Guided Sourcing
Guided Sourcing enablement is designed to be easy and self-service. You, the customer, can turn on Guided Sourcing in a matter of minutes. No Service Request is required! On the 
next slides, follow the instructions to carry out the two required steps. To leverage any existing event templates and tweak your Full Project template, there are three additional 
recommended steps.

Assign User Groups

Enable Guided Sourcing in your site

Train Smart Import model, Supplier Recommendation 
model, Intelligent Content Recommendation Model

Recommended: Adjust Existing RFI, RFP, Auction 
Templates

Recommended: Adjust Full Project Templates for 
Project Insight Tiles and Ad-Hoc Event Creation

Required

Recommended

View complete documentation 
to set up Guided Sourcing

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

Watch this video to learn how to 
Enable Guided Sourcing

1
2
3
4
5

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_165usfcj
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/setting-up-guided-sourcing?source=redirect
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First, you must activate Guided Sourcing in your Sourcing site.

With the Customer Administrator permission:

1. Click Manage > Administration > Event Manager > Enable Guided Sourcing > 
Enable

2. Voilà! The task will automatically run to enable Guided Sourcing and out-of-
the-box Guided Sourcing templates. After a few minutes, you will see a 
Enablement Successful next to the Refresh Status button.

Some recommendations from SAP:

 Enable Guided Sourcing first in your Test site to try it out!

 Once the task is run to enable Guided Sourcing, it cannot be disabled; 
however, access to Guided Sourcing is permission-based. Even if you enable 
Guided Sourcing in your site, you still control which users can create and 
access Guided Sourcing via permissions.

 Don’t have Customer Administrator permission? You may need to reach out to 
your system administrator.

View complete documentation to 
enable Guided Sourcing

Enable Guided Sourcing

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

1

https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-enable-guided-sourcing?source=redirect
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Only members of the Category Buyer group will have the option to create Guided Sourcing events. To create, edit, or publish Guided Sourcing events, a user must also be a 
member of a group with the underlying Sourcing permissions such as the Sourcing Analyst group.

*If you are a full suite SAP Ariba customer with Buying or Buying & Invoicing, the 
path is Manage > Core Administration > User Manager > Groups.

With the Customer Administrator or Customer User admin permission: 

1. Click Manage > Administration > User Manager > Groups.*

2. Search for the group Category Buyer.

3. In the entry for Category Buyer, click Actions > Edit.

4. On the edit page, click Users > Add/Remove.

5. Search for and select the users to add to the Category Buyer group.

6. Click Done > Save.

View complete documentation to 
configure users for Guided Sourcing

Overview How to Adopt Additional ResourcesValue FAQsHow to Use

Assign User Groups

How to Enable

2

https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-configure-users-for-guided-sourcing?source=redirect
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Training Smart Import model: 
1. Click Manage > Administration > Enrichment Manager > Model Wizard > Enrichment 

Selection.
2. In Enrichment Selection, choose SourcingUnstructured and skip to Step 3: Train.
3. Specify a date range in Last Modified Date to specify which data to train the model. We 

recommend at least one trailing year. Then, click Generate Training File > OK. Click 
Refresh to see your newly created file. 

4. In the Action column of your new file, change the dropdown to Post to Training and 
click OK.

5. Now, configure the model to update itself automatically. In Step 2: Configure > 
Advanced Settings > Auto Train to Yes > Update.

Using the Smart Import, Intelligent Supplier Recommendation, and Intelligent Content Recommendation features requires a one-time task to train the artificial intelligence models 
based on your site’s data. In addition to Customer Administrator, you need SV Enrichment Manager permission.

Training Intelligent Supplier Recommendations model:
1. Click Manage > Administration > Intelligent Configuration Manager > Manage Configurations 

> Continue.
2. In Intelligent Configuration Manager, click Sourcing & Contracts > Parameters. Search Enable 

Supplier Recommendations and toggle to Yes and Submit Package. Follow prompts to deploy 
the package to test.

3. Click Manage > Administration > Enrichment Manager > Model Wizard > Enrichment 
Selection.

4. In Enrichment Selection, choose Supplier Recommendation and skip to Step 3: Train.
5. Specify a date range in Last Modified Date to specify which data to train the model. We 

recommend at least one trailing year. Then, click Generate Training File > OK. Click Refresh to 
see your newly created file. 

6. From the Actions drop-down for the newly-created file, click Post to training 
and confirm with OK

7. Now, configure the model to update itself automatically. In Step 2: Configure > Advanced 
Settings > Auto Train to Yes > Update.

View the step-by-step video to train the intelligent models

View documentation to learn 
more about Smart Import from 
Unstructured Excel files

View documentation to prepare 
your site for Intelligent Supplier 
Recommendations

Overview How to Adopt Additional ResourcesValue FAQsHow to Use

Smart Import, Intelligent Supplier & Content Recommendation Models

How to Enable

3

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_u51yui8c
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/configuration-of-recommendations-for-suppliers-and-questions-in-guided-sourcing?source=redirect
https://help.sap.com/docs/strategic-sourcing/managing-events-with-guided-sourcing/importing-guided-sourcing-event-content-using-smart-import-from-excel-feature?q=sourcing%20parameters
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Training Intelligent Content Recommendations model:
1. Click Manage > Administration > Intelligent Configuration Manager > Manage Configurations > Continue.
2. In Intelligent Configuration Manager, click Sourcing & Contracts > Parameters. Search Enable Content Recommendations in Guided Sourcing events and toggle to Yes and Submit Package. Follow 

prompts to deploy the package to test.
3. Click Manage > Administration > Enrichment Manager > Model Wizard > Enrichment Selection.
4. In Enrichment Selection, choose Content Recommendation and skip to Step 3: Train.
5. Specify a date range in Last Modified Date to specify which data to train the model. We recommend at least one trailing year. Then, click Generate Training File > OK. Click Refresh to see your 

newly created file. 
6. From the Actions drop-down for the newly-created file, click Post to training and confirm with OK
7. Now, configure the model to update itself automatically. In Step 2: Configure > Advanced Settings > Auto Train to Yes > Update.

View the step-by-step video to train the intelligent models*
View documentation to prepare your site for 
Intelligent Content Recommendations

*Video demos activation of Smart Import and Intelligent Supplier Recommendations. Steps are the 
same for Content Recommendations. Simply select the appropriate enrichment type.

Overview How to Adopt Additional ResourcesValue FAQsHow to Use

Smart Import, Intelligent Supplier & Content Recommendation Models

How to Enable

4

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_u51yui8c
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/configuration-of-recommendations-for-suppliers-and-questions-in-guided-sourcing?source=redirect
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You may already have custom RFI, RFP, and Auction templates configured for the classic user interface. Follow the steps and watch the video to make these templates available for 
use in Guided Sourcing. 

RFI, RFP, and Auction Templates

Guided Sourcing has a different set of event templates than the classic Sourcing experience. Each template has a 
new “Guided Sourcing Template” setting at the header level. Template administration and management principles 
remain the same in Guided Sourcing and classic SAP Ariba Sourcing.

 The Enable Guided Sourcing task installs the following out-of-the-box Guided Sourcing templates:
 Request for Information - Guided Sourcing Template
 Request for Proposal - Guided Sourcing Template 
 Request for Proposal with Total Cost - Guided Sourcing Template
 Reverse Auction - Guided Sourcing Template
 Reverse Auction with Bid Transformation - Guided Sourcing Template
 Dutch Reverse Auction - Guided Sourcing Template
 Dutch Reverse Auction with Bid Transformation - Guided Sourcing Template
 Japanese Reverse Auction – Guided Sourcing Template
 Japanese Reverse Auction with Bid Transformation - Guided Sourcing Template

 Mass-convert all your Classic Sourcing event templates by running the scheduled task 
ConvertToGuidedSourcingTemplateTask. (Manage->Administration->Site Manager->Scheduled Tasks)

 Guided sourcing templates have features that are only supported in Guided sourcing and will not be seen in 
classic sourcing project templates, such as Multi-round Bidding and Project Insight Tiles.. 

Watch the video to see how to copy and 
convert existing event templates to 
Guided Sourcing

View product documentation on Guided 
Sourcing Event Templates

Overview How to Adopt Additional ResourcesValue FAQsHow to Use

Recommended Enablement Steps

Watch this video to learn how to create an 
RFP template

Watch the video to learn how to create a 
Full Project Template in Guided Sourcing

How to Enable

4

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_xhagllyt
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-configure-event-templates-for-guided-sourcing?source=redirect
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_0pg30pvi
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_mjva7fmv
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While Full Project templates created in classic Sourcing do not need to be copied and converted for use in Guided Sourcing, we recommend making some adjustments to your 
existing project templates to make the most of Guided Sourcing.

Adjusting Full Project Templates

Guided Sourcing Full Projects feature a process graph, insight tiles, and reusable event templates within the 
project to ensure correct event template selection by the end-user.

Note:

 Process graph
 For this feature to display correctly, you must organize your tasks into phases. Each phase and its status is represented in 

the graph by a node. The node’s color changes as phases are initiated and completed. Learn about using phases here.

 Project insight tiles
 You must enable or disable insight tiles to control which tiles appear on projects created from a specific template. See 

specific how-to here.

 Reusable Event Templates
 To simplify the event creation workflow in Guided Sourcing Full Projects, project owners and team members can create 

events only from event template documents included directly in the project template. If you want users to create events 
at will, within a Full Project, you add the Ad Hoc Creation condition to an event template document in a Full Project 
template. See the specific instructions here.

View product documentation on Guided 
Sourcing Full Project Templates

Overview How to Adopt Additional ResourcesValue FAQsHow to Use

Recommended Enablement Steps

How to Enable

5

https://help.sap.com/docs/strategic-sourcing/managing-projects-teams-documents-and-tasks/topics-about-using-phases-to-organize-tasks?q=task%20management%20
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-configure-guided-sourcing-full-project-insight-tiles?source=redirect
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-configure-reusable-event-template-document-for-use-in-guided-sourcing-full-project?source=redirect
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/topics-about-guided-sourcing-full-project-templates?source=redirect
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With Guided Sourcing, a new dashboard has 
been included where you can view recent events, 
summary of events by status along with to-dos 
initiate new projects and approve or reject tasks 
from the dashboard.

Approve or reject tasks straight from the 
dashboard.

The For You dashboard can also be added to your 
traditional dashboard view as a content item. Use 
this to enhance your already existing Sourcing 
related tabs.

Use Guided Sourcing For You Dashboard

View complete documentation about the 
For You dashboard and feeds

Update Screenshots

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/docs/strategic-sourcing/managing-events-with-guided-sourcing/about-for-you-dashboard?q=about%20the%20For%20you%20page
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These are the steps to create a Guided Sourcing project:
1. Create a project

Create > Guided sourcing project

2. Select the project type
Single event or Full project

3. (Optional) Copy from an existing event
Select the option ‘Preview projects to copy’

4. (Optional) Initiate a Guided Sourcing Request 
Create > Guided Sourcing Request > Enter details of Request 

5. (Optional) Initiate a Tactical Sourcing Event from Guided Buying
 See Documentation on creating events from Guided Buying

Use Guided Sourcing to Create a Project

Watch the video to see a Full Project being 
created within Guided Sourcing

Watch the video to see a single event 
being created within Guided Sourcing

With Guided Sourcing Full Projects, users will experience enhanced capabilities, new features and a 
brand new look and feel. Full projects allow for true strategic sourcing processes with multiple 
events, tasks, task management and in-event tracking. Similar to single event creation, there are 
several ways to create Full Sourcing Projects.

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/docs/buying-invoicing/guided-buying-administration/sourcing-and-event-templates-in-guided-buying-caf7767d99c9471c83a12747c87cb355
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_rofqvtpj
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_rofqvtpj
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With Full Projects in Guided Sourcing, users will encounter a new experience 
when conducting full strategic sourcing processes. 

1. Sourcing users will find new features such as the Process and Project 
insight areas which provide visibility into Task and Phase completion as 
well as created events and supplier participation. Users can also include 
messages, see created contract workspaces and even include quick links.

2. Users will also find changes to the Tasks area that include modifications 
to the look and feel of the tasks as well as the ability to edit or create 
new tasks directly in the project. Tasks and Phases are displayed on the 
homepage rather than a user navigating to an alternative page to locate 
the tasks.

3. Guided Sourcing provides an updated Events and Documents area. Users 
can create their project placeholders at the template level and now have 
the ability to create ad-hoc event placeholders. 

4. The project Message Board allows communication with project team 
members and participants efficiently and transparently.

About Guided Sourcing Full Projects

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

1

2

3

4



PUBLIC© 2024 SAP SE or an SAP affiliate company. All rights reserved. ǀ

16 /  37Intelligent Spend Management Value Accelerator

SAP Ariba Guided Sourcing supports all event types including RFI, RFP and 
Auction. Users will discover a simplified experience with new feature 
functionality.

1. Sourcing users will have an improved event creation experience that is 
organized into sections, including Naming, Event Details, and Templates.

2. Users will experience a redesigned event creation layout where all 
primary event actions take place within a single screen.

3. Guided Sourcing events provide a new, streamlined experience for 
pricing, questions, and requirements. They also offer exciting new 
features, such as Intelligent Supplier and Content recommendations. The 
users will still have access to familiar event functionality, including Excel 
Imports, Grading & Scoring, and Messaging capabilities.

About Guided Sourcing Events

Overview How to Adopt Additional ResourcesValue How to Enable FAQs

Watch the video on Single Page Event 
Creation in Guided Sourcing

How to Use

1

2

3

https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_2tdtjaif
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The Smart Import feature uses machine learning capabilities 
powered by SAP to convert unstructured spreadsheets into 
RFIs and RFPs. 

Try using an old bid sheet from an offline process!

The steps are the following:

1. Upload a spreadsheet: You can drag and drop your 
spreadsheet of content or search in your files.

2. Manage Worksheets: Map your spreadsheet tabs to 
content types.

3. Review the mappings: Guided Sourcing will suggest 
mappings to content types, line items and terms - review 
and edit as necessary. The system will learn and improve 
from your mappings.

View complete documentation on how to 
create an event with the Smart Import 
from Excel

Use Guided Sourcing to Smart Import from Excel

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/10987bae375e42f1a0e2a26b8c49e178.html
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Multi-round bidding is an exclusive feature to Guided 
Sourcing. With each round, you can include/exclude 
suppliers and items. You can compare pricing evolution 
across rounds.

1. To use the multi-round bidding functionality, the rule 
called Enable multi-round bidding must be turned on 
in the event rules. While creating the event, click on 
the Options button and then on ‘Set event rules’ in 
order to find the rule.

2. To trigger a new round, enter your event under the 
review responses status. Click the Options menu and 
click Create new round.

3. You can include or exclude specific items or suppliers 
for your next round. You may feel comfortable with a 
supplier’s bid for a specific item, but expect the other 
items to have better prices in the next round.

Use Guided Sourcing Multi-Round Bidding

View complete documentation on working 
with multi-round events

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

1 2

3

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/bed9b95f16144ac49420a4bbb099ceac.html
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New Bid console enabled to monitor auctions with real-time graphs

Guided Sourcing enables users to execute reverse and forward auctions in the English and 
Dutch Format as well as Japanese Auctions.

 This feature enables buyers using Guided Sourcing to create, monitor, and award 
auctions from the Guided Sourcing UI. 

 New auction templates for Guided Sourcing were introduced.

 A new look for the bid console is added to enable buyers monitor the progress of the 
auction in near real time.

Use Guided Sourcing English and Dutch Reverse Auctions 

Watch the video to see a demo of an English Reverse 
Auction being created in Guided Sourcing

Watch the video to see a demo of a Dutch Reverse Auction 
being created in Guided Sourcing

Overview How to Adopt Additional ResourcesValue How to Enable FAQs

View product documentation on Guided 
Sourcing Auction Events

How to Use

https://help.sap.com/docs/strategic-sourcing/managing-events-with-guided-sourcing/guided-sourcing-project-and-event-creation?q=auctions%20in%20guided%20sourcing
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_knjes2d6
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_a2adzz84
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Guided Sourcing Scoring and Grading
Guided Sourcing now allows users to configure scoring weights and assign 
graders for events. Scoring and grading allows for an objective comparison 
model to aid in choosing between suppliers. Use the grading and scoring feature 
to:

 Analyze an event that contains a large amount of content or receives many 
supplier responses

 Make objective decisions when awarding suppliers 

 Define and numerically rank the factors in your purchasing decision

Content that is to be graded can be configured in one of two ways:

1. Supplier responses can be manually reviewed and graded 
User assigns a weight and importance to a line item, question and terms. The 
solution will automatically configure overall weighting percentages. Upon supplier 
responses, team graders would review responses and assign grades manually

2. Automatic grading can be configured 
Automatic grading allows the sourcing user to assign pre-grades to expected 
supplier responses. Based on the configuration, the solution will automatically 
assign a grade to the supplier response 

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use
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Guided Sourcing Matrix Terms
Guided Sourcing now allows users to configure Matrix Terms in Guided 
Sourcing Events. Matrix terms are used to create copies of entries in an 
item table for items or lots, where each copy has a different value for 
the matrix term. 

Rather than creating a line item for the material for each site, you can 
create one line item and specify the site as the matrix term, for example. 
In the graphic on the right, the event is collecting pricing information on 
two items and the matrix term is Site with one location.

The event owner can use Edit Matrix and add a second value (site) as the 
matrix term and adds it to both items. SAP Ariba creates a second entry 
for each item so the table now has 4 entries. This is done to create 
efficiencies and allow the system to create additional entries as needed. 

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

View product documentation on Configuring 
Matrix Terms in Guided Sourcing Events

https://help.sap.com/docs/strategic-sourcing/managing-events-with-guided-sourcing/configuring-matrix-terms-in-guided-sourcing-events?q=matrix%20terms
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Real time graphs: monitor supplier participation, item coverage 
and event duration. Try clicking on each graph.

Number of different rounds: when multi-round events are 
enabled, you can review the round you are currently managing

Use Guided Sourcing Event Monitoring – Summary

Options menu: edit timing, edit event, copy event, download 
event summary, view edit log and set rules

Supplier participation: you are presented with the option of re-
sending the supplier’s invitation

Event duration: you can edit the event’s duration through the 
central graph or using the options menu

Total item coverage: distinguish between the items that have 
already received quotes and those that haven’t

View complete documentation on 
monitoring Guided Sourcing events

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/ea5a4f17487447bdb2c6dc43d253452a.html


PUBLIC© 2024 SAP SE or an SAP affiliate company. All rights reserved. ǀ

23 /  37Intelligent Spend Management Value Accelerator

Use Guided Sourcing Event Monitoring – Items and Questions

Items that need quotes section from the event monitoring screen in Guided Sourcing

Locked supplier: an icon appears when a supplier has been 
locked. Recommended when the supplier communicates no 
intention to participate

Show or hide: historic and initial values in each individual 
item

Supplier options menu: displays options to hide supplier, 
lock it, place a surrogate bid (depending on permissions) 
and resend invitation

Supplier declined to participate: displays the specific reason 
why the supplier chose not to place a bid for that item.

Reports: access bid history and bid comparison reports

Control visibility of suppliers: choose the suppliers that you 
want to include in the monitoring table

View complete documentation on 
monitoring questions and requirements

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/573d09ef949e4ccf9255d6eb15a3301b.html
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Use Guided Sourcing Bid Analysis

The Bid Analysis page appears and displays the overview of bids

The Bid Analysis feature introduces bid analysis options in the classic SAP Ariba Sourcing user 
interface and the Guided Sourcing user interface to enable buyers to perform bid analysis tasks for 
sourcing events that are in the pending selection, awarded, or completed state. 

Bid analysis involves comparing bids that are received in response to an event, analyzing bids 
based on historical data, user-defined ranges, and various optimization scenarios.

Bid Analysis is available for both Guided Sourcing and SAP Ariba Sourcing Classic UI.

View complete documentation on how to 
view bid analysis

Watch the video to see how to use bid 
analysis capabilities

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/docs/ARIBA_SOURCING/f8c5d42a08224649ba69b52fd19f049a/ef8e3f37fbdf46a49be06e90a73f37cc.html?q=guided%20sourcing%20bid%20analysis
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_szj0ewgu
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Optimized scenarios: use the out-of-the-box awarding scenarios 
or create an ad-hoc one

Options menu: create a new round, mark as complete without 
awarding, reopen the event or edit it

Ad-hoc or manual scenarios: select the awarding allocation, select 
the different proportions per supplier and item and allocate a 
specific supplier

Scenario summary: compares the selected scenario with the best 
bid scenario, including details on total spend, awarded item count 
and quantity coverage percentage

If you use the SAP Ariba Contracts solution: create a follow-on 
contract after awarding. Supplier menu option > Create a contract 
for awarded items

Use Guided Sourcing Award an Event

View complete documentation about awarding Guided Sourcing events

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/669b65a061ad4ff1abb6d9abc811ef8f.html
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Category Management

Overview How to Adopt Additional ResourcesValue How to Enable FAQs

Outline Strategy
Use embedded analytics and visualization tools to deliver an overarching view 
as well as drill-down capability into categories across multiple dimensions 
Deliver enriched and categorized spend data through built-in integration with 
SAP Ariba Spend Analysis  
Provide in-depth insights across subcategories, regions, suppliers, supplier 
categorization, supplier risk, and contract information

Define Category Profile
Guide strategy development using a process framework
Take advantage of best practice templates and tools, such as segmentation, 
market dynamics, cost structure, swot analysis, risk assessment and others​
Maintain category-related goals and value levers; identify opportunities; and 
track and execute category strategies

Monitor Strategy Execution
One stop shop workbench with planning calendar, goal monitoring, and initiative 
status tracking
System-recommended opportunities based on supplier fragmentation, impact, 
price variances, tail spend, and supplier diversity​
Integration to the Guided Sourcing capability for the SAP Ariba® Sourcing 
solution for converting initiatives into sourcing projects or events

How to Use
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Adoption Strategy 
With Guided Sourcing we address and are planning to address the business process flows and corresponding needs for strategic sourcing which are available in Guided Sourcing. The 
long-run growth of Guided Sourcing is influenced by our innovation themes.

If you are actively using Sourcing today, make a plan and timeline to transition your users to the new user experience. Depending on the culture, footprint, and approach to change 
management at your organization, you may decide to transition users all at once or in a phased manner. Guided Sourcing’s permission-based access supports both strategies.

Finally, remember that successful Sourcing customers tailor their processes and events using templates to their internal use cases. Templates facilitate adoption by end-users, allowing 
their projects and RFx Events to have tasks, teams, and content relevant to the projects and events being executed.

User Interface: 
This or That?

We highly recommend that your organization adopts Guided Sourcing as soon as your processes are entirely covered

 For now, both interfaces can coexist in the same environment. Users with the correct user group will have access to Guided Sourcing 
UX.

 Another feature that will support your organizational change management strategy is that users can view Full Projects in both classic 
and Guided Sourcing UX.

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use
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Features arriving in future releases* :
(non exhaustive list)

Items to keep in mind:

You cannot search for article master items based on categories. However, sites 
using the "Commodity support for Category Attribute Hierarchy" feature can 
automatically add content to events based on the commodity values for items.

Guided Sourcing supports events that contain up to 2000 line items, 20 terms 
per item, and 100 suppliers with no performance impact.

In a multi-round event, it’s not possible to compare two or more scenarios.

 Support for file attachments up to five (5) gigabytes
 Enriched Grading and Scoring for Public Sector Events
 Large Capacity events (up to 10,000 line items)
 Embedded Insights for pricing Context and Award Scenario
 Support for Award Optimization based on Supplier Diversity

Considerations for the Phased Roadmap
With Guided Sourcing, we have addressed and will continue to address the business process flows and corresponding needs for strategic sourcing. The long-run growth of Guided 
Sourcing is influenced by our innovation themes.

*All forward looking guidance subject to disclaimer

Overview Additional ResourcesValue How to Enable FAQsHow to Use How to Adopt
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Thinking about Integration

Guided Sourcing supports the same integration methods as the classic UX for integration to SAP systems.

 SAP S/4HANA Cloud Integrations*

 SAP Central Procurement with SAP Ariba Sourcing: Integration Scenario 4QN

 SAP Sourcing with SAP Ariba Sourcing: Integration Scenario: Integration Scenario 4BL

 External Sourcing Request and Award to External System Integrations

 Edit and Complete Sourcing Requests in Guided Sourcing created from SAP ERP RFQs

 Ability to create follow-on documents in external system from awarding scenarios in Guided Sourcing
 External documents include purchase info records, purchase orders, scheduling agreements or operational contracts

 Material Master Integration**

 Guided Sourcing supports adding material master items if your site is configured for an external system for 
master data like materials

 
*Parameter Application.AQS.GuidedSourcing.EnableS4HanaCloudIntegration must be 
enabled in Intelligent Configuration Manager

**More information on Material Master integration in the Common Data Import and 
Administration Guide for SAP Ariba Strategic Sourcing and Supplier Management

Overview Additional ResourcesValue How to Enable FAQsHow to Use How to Adopt

https://help.sap.com/docs/sisgw/sap-ariba-cloud-integration-gateway-overview-guide/central-procurement-with-ariba-sourcing-4qn-db94c5bb7dd64a9a94747951df557815?state=DRAFT&q=central%20procurement%20and%20sap%20ariba%20sourcing
https://help.sap.com/docs/sisgw/sap-ariba-cloud-integration-gateway-overview-guide/sourcing-with-sap-ariba-sourcing-4bl?state=DRAFT&q=central%20procurement%20and%20sap%20ariba%20sourcing
https://help.sap.com/docs/SAP_Ariba/978b7e36451a4c2c85321a3ef6f3a7e5/e197c330613a46bebcd4b9cc9ace8f1b.html?q=Guided%20Sourcing%20created%20from%20SAP%20ERP%20RFQ
https://help.sap.com/docs/SAP_Ariba/978b7e36451a4c2c85321a3ef6f3a7e5/7a3b08438fae4d678d04f74b31232e8d.html?q=create%20follow%20on%20documents%20in%20an%20external%20system%20from%20awarding%20in%20guided%20sourcing
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/0224717461a249b495d969fdc82e514e.html
https://help.sap.com/docs/strategic-sourcing/common-data-import-and-adm
https://help.sap.com/docs/strategic-sourcing/common-data-import-and-administration-guide-for-sap-strategic-sourcing-solutions-and-sap-ariba-supplier-management-solutions/common-data-import-and-administration-guide-for-sap-strategic-sourcing-solutions-and-sap-ariba-supplier-management-solutions?state=DRAFT&q=common%20data%20import%20and%20administration%20guide%20
https://help.sap.com/docs/strategic-sourcing/common-data-import-and-administration-guide-for-sap-strategic-sourcing-solutions-and-sap-ariba-supplier-management-solutions/common-data-import-and-administration-guide-for-sap-strategic-sourcing-solutions-and-sap-ariba-supplier-management-solutions?state=DRAFT&q=common%20data%20import%20and%20administration%20guide%20
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Guided Buying Tactical Sourcing + 
Guided Sourcing Integration

Configuring Supplier and Touch 
Policies

 Please keep in mind that you will need to update 
the touch policy files in Guided Buying to 
reference the guided sourcing templates

Overview Additional ResourcesValue How to Enable FAQsHow to Use

Guided Buying Integration

How to Adopt

https://help.sap.com/docs/ARIBA_PROCUREMENT/855d3e61ce304b1cb81987bdc5322911/1de2591d99e34f8ca216521f9ec62fd4.html?locale=en-US
https://help.sap.com/docs/ARIBA_PROCUREMENT/855d3e61ce304b1cb81987bdc5322911/1de2591d99e34f8ca216521f9ec62fd4.html?locale=en-US
https://help.sap.com/docs/buying-invoicing/guided-buying-administration/how-to-configure-supplier-and-touch-policies-da4f8566bfb34ef88796e50b2a077a98?locale=en-US
https://help.sap.com/docs/buying-invoicing/guided-buying-administration/how-to-configure-supplier-and-touch-policies-da4f8566bfb34ef88796e50b2a077a98?locale=en-US
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SAP Ariba 
Procurement

Guided Sourcing

SAP Business 
Network

Create Sourcing 
Request & Submit

Sourcing Agent 
completes 

approval task and 
creates sourcing 

project

Sourcing 
Request 
created 

automatically

Supplier responds 
with quotes

Quotes received 
and evaluated by 
sourcing agent

Awarding and 
send quotes to 
Procurement

Quotes 
received and 

items 
updated 

automatically

Prerequisites for the P2P Integration: 

Overview Additional ResourcesValue How to Enable FAQsHow to Use How to Adopt

Ariba Buying Integration

Sourcing PO/OA Integration with 
External System

Ability to Create Follow-On 
Documents

https://connectsupport.ariba.com/sites#item-view&/KB0396707
https://help.sap.com/docs/ariba/343de17fb4354047b718e35a763d09e8/7a3b08438fae4d678d04f74b31232e8d.html?q=DMS-11837&locale=en-US
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Guided 
Sourcing

Publish 
external 
RFQ to 

SAP Ariba 
Sourcing

Sourcing 
request

Purchase 
order        
(NB) / 

Framework 
order (FO)

Create 
external 

RFQ

Create 
sourcing 
project

Create 
RFQ 
event

Invite 
suppliers

Supplier’s 
response

Award 
supplier

Export 
quotes

Outline 
agreement 
(MK / WK)

Approval Update 
with SAP 

contract ID

Approval Update 
SAP Ariba 
with SAP 

contract ID

Provide 
contract as 
source-of-

supply

SAP 
Business 
Network

SAP ERP

SAP 
S/4HANA

Suppliers Supplier

A B

SAP ECC + Guided Sourcing 
Integration

SAP S/4HANA + Guided Sourcing 
Integration 
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SAP ECC/S4Hana Integration

https://help.sap.com/docs/ariba/343de17fb4354047b718e35a763d09e8/e197c330613a46bebcd4b9cc9ace8f1b.html?locale=en-US
https://help.sap.com/docs/ariba/what-s-new-in-sap-procurement-and-sap-business-network-2021-343de17fb4354047b718e35a763d09e8/ss-21939-edit-and-complete-sourcing-requests-in-guided-sourcing?locale=en-US
https://help.sap.com/docs/SAP_S4HANA_CLOUD/0e602d466b99490187fcbb30d1dc897c/997455bc92574742b4945f1f39ba5476.html?locale=en-US
https://help.sap.com/docs/SAP_S4HANA_CLOUD/0e602d466b99490187fcbb30d1dc897c/997455bc92574742b4945f1f39ba5476.html?locale=en-US
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Should we switch to Guided Sourcing?
For most customers, Guided Sourcing is a 1:1 replacement for the 
classic SAP Ariba Sourcing UX as it supports most common 
functionality. We highly recommend adoption Guided Sourcing now, 
although both interfaces coexist with the option to use either

Will projects executed in Guided Sourcing be reportable in the 
SAP Ariba Spend Analysis solution?
Yes. Reporting on multi-round events is also supported in SAP Ariba 
Spend Analysis (but not the individual bids).

Do we have to pay a separate fee for Guided Sourcing?
No, Guided Sourcing is available at no additional cost for all licensed 
SAP Ariba Sourcing customers.

Can we work in both the classic UX and the Guided Sourcing UX?
Yes, for the time being, both interfaces can co-exist. As long as you 
have the correct permissions, you can work in both UXs. You can 
choose which users access which UX, and they can be in both if 
needed. Access is controlled by permission.

Can we go back to the classic UI if we want to?
No. After the move, you will not be able to go back to classic UI for new 
projects. However, your existing projects created in classic UI will still be 
available also in classic UI. Guided Sourcing UX will be forced for all new 
projects. 

Will this impact my suppliers?
Suppliers will view and respond to events in the same way. This is only a 
UX change on the buyer side. However, if you use the new functionality in 
Guided Sourcing, such as multi-round bidding, you'll want to make sure 
suppliers are aware that you are using it and to expect new rounds.

Will we need to do extensive training to enable our users?
Guided Sourcing is an intuitive, user-friendly UX which increases 
adoption and makes the creation of events easier and quicker. Extensive 
training is not necessary. Also, SAP Enable Now for Guided Sourcing 
helps the user quickly get help if they need it. This is SAP’s in-app 
guidance tool, and Guided Sourcing is the first buyer capability to use it.

I have more questions. Where can I go?
See the full list of available FAQs at
https://www.ariba.com/resources/library/library-pages/guided-sourcing-faq

FAQ
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https://help.sap.com/docs/ARIBA_SOURCING/f8c5d42a08224649ba69b52fd19f049a/39ef47b219f64f99b2f27fc2ef4615f4.html?locale=en-US
https://www.ariba.com/resources/library/library-pages/guided-sourcing-faq
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Videos Links

SAP Ariba Guided Sourcing Feature overview Videos

Converting Classic Sourcing Templates to Guided 
Sourcing

Creating a Full Project in Guided Sourcing

Enabling Smart Import and Intelligent Supplier 
Recommendations

Guided Sourcing End-To-End Overview

Guided Sourcing Single Page Event Creation

Guided Sourcing Enhanced Item Management

SAP Companion (SAP Enable Now)

Additional Documentation and Resources
Please see the following documentation and videos to support you in your Guided Sourcing success.

Getting Started Links

About Guided Sourcing -

Setting up Guided Sourcing

Managing events with Guided Sourcing

Enabling Guided Sourcing 

Guided Sourcing Capability for SAP Ariba 
Sourcing

Guided Sourcing Transition Toolkit

Sourcing Administration Tasks

Feature Documentation Links

Enhanced Item Management

Enable Now Online Help

Communication & Messaging

Multi-round Events

Intelligent Supplier Recommendations

Intelligent Content Recommendations

Overview How to Adopt Additional ResourcesValue How to Enable FAQsHow to Use

https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/d99b98cdb0ac4c468621ed19f3d87ba5.html
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_mjva7fmv
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/setting-up-guided-sourcing?version=2408&q=setting%20up%20guided%20sourcing
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/87ddcfc35f5f466083c113935955aaee.html
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/39ef47b219f64f99b2f27fc2ef4615f4.html
https://help.sap.com/docs/strategic-sourcing/managing-events-with-guided-sourcing/about-viewing-creating-and-sending-messages-in-guided-sourcing
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/bed9b95f16144ac49420a4bbb099ceac.html
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/a93defe913ae48618c6f225169c6c54a.html
https://help.sap.com/docs/ARIBA_SOURCING/f8c5d42a08224649ba69b52fd19f049a/3b3d5f50868f42fc965c11612a295b7f.html?q=intelligent%20content%20recommendations
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_04mefpih
https://help.sap.com/viewer/f8c5d42a08224649ba69b52fd19f049a/cloud/en-US/544a2aba58c842c8a3ca96cb1033386c.html
https://connectsupport.ariba.com/sites#item-view&/201621
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_ayjhtors
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_u51yui8c
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_vr3niv74
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_2tdtjaif
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_k0zxzama
https://help.sap.com/docs/strategic-sourcing/setting-up-guided-sourcing/how-to-enable-guided-sourcing?state=DRAFT&q=Guided%20sourcing
https://sapvideo.cfapps.eu10-004.hana.ondemand.com/?entry_id=1_sg3st1jg
https://support.ariba.com/item/view/208895
https://support.ariba.com/item/view/208991
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Additional Adoption Support
SAP Ariba is invested in our customer’s success. To support you in your transformation journeys, we have created a number of value accelerators. All playbooks are available on 
Connect.

Check out these Sourcing-related Value Accelerator playbooks:

 Sourcing Maturity Value Accelerator 
 Auctions Value Accelerator
 Measuring Value - Value Accelerator

To request more information about the adoption of SAP Ariba solutions, contact SAP_IAC@sap.com 

Overview How to AdoptValue How to Enable FAQsHow to Use Additional Resources

https://support.ariba.com/item/view/198654
https://dam.sap.com/mac/u/a/et98STs.htm?rc=10
https://dam.sap.com/mac/u/a/tj6yuvV.htm?rc=10
https://dam.sap.com/mac/u/a/3LgTN1B.htm?rc=10
mailto:SAP_IAC@sap.com
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materially from expectations. Readers are cautioned not to place undue reliance on these forward-looking statements, and they 
should not be relied upon in making purchasing decisions.

SAP and other SAP products and services mentioned herein as well as their respective logos are trademarks or registered 
trademarks of SAP SE (or an SAP affiliate company) in Germany and other countries. All other product and service names 
mentioned are the trademarks of their respective companies. 

See www.sap.com/copyright for additional trademark information and notices.

www.sap.com/contactsap

Follow us

https://www.sap.com/copyright
https://www.sap.com/registration/contact.html
https://www.linkedin.com/company/sap
https://www.youtube.com/user/SAP
https://twitter.com/sap
https://www.facebook.com/SAP
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